Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 7.1.33-24+0~20201103.44+debian9~1.gbp50e805.